重要なお知らせ
Welcartの脆弱性について
2017年9月19日 13時03分
WordPressのショッピングカートプラグイン「Welcart e-Commerce」の全てのバージョンに危険性の高い脆弱性が存在します。

この脆弱性を悪用された場合、お客さまサーバー内のファイルの改ざん、不正なプログラムの設置、情報の漏洩などが発生する可能性がございます。
最新のバージョン 1.9.4 にバージョンアップすることで対策可能ですので、ご利用のお客様は至急更新を行ってください。
詳細は公式サイトをご覧ください。

【Welcart公式サイトのお知らせ】
最新情報 障害情報
ご案内
2018年4月1日 17時01分
対象:全てのサービス
ご案内
2018年4月30日 12時45分
対象:全てのサービス
重要なお知らせ
2014年3月17日 00時00分
対象:全てのサービス
販売パートナーについて
サイト内検索

▲ このページトップへ