ホーム > 会員メニュー > アフィリエイトプログラム

重要なお知らせ
Welcartの脆弱性について
2017年9月19日 13時03分
WordPressのショッピングカートプラグイン「Welcart e-Commerce」の全てのバージョンに危険性の高い脆弱性が存在します。

この脆弱性を悪用された場合、お客さまサーバー内のファイルの改ざん、不正なプログラムの設置、情報の漏洩などが発生する可能性がございます。
最新のバージョン 1.9.4 にバージョンアップすることで対策可能ですので、ご利用のお客様は至急更新を行ってください。
詳細は公式サイトをご覧ください。

【Welcart公式サイトのお知らせ】

ホーム > 会員メニュー > アフィリエイトプログラム

最新情報 障害情報
重要なお知らせ
2017年9月19日 13時03分
対象:全てのサービス
重要なお知らせ
2017年9月4日 15時00分
対象:全てのサービス
その他
2017年7月25日 17時20分
対象:全てのサービス
重要なお知らせ
2017年2月15日 00時00分
対象:全てのサービス
重要なお知らせ
2014年3月17日 00時00分
対象:全てのサービス
サイト内検索

▲ このページトップへ